<!DOCTYPE html><html lang="et" class="theme-postimees device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#D86C78"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7_Kko7TJXPua9N7nDEikjKL8_ws=/16x16/https://f.pmo.ee/logos/520/f29a39bd2a747c93ad472865053c6273.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/HzQvGCNg7fS2SYvow8GXeFTChZo=/32x32/https://f.pmo.ee/logos/520/f29a39bd2a747c93ad472865053c6273.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/q1Jd8FUOndkyvQuekkWHJlvhiQg=/192x192/https://f.pmo.ee/logos/520/f29a39bd2a747c93ad472865053c6273.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/sIoGCCxK0TEyyG_YQd_YXkdtI8M=/256x256/https://f.pmo.ee/logos/520/f29a39bd2a747c93ad472865053c6273.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/jurAWztjAGOtASjrvtp0ow9bErw=/180x180/https://f.pmo.ee/logos/520/f29a39bd2a747c93ad472865053c6273.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/TZ7mZuleeQvYvffVCKzi8qicI4k=/1200x630/smart/nginx/o/2021/05/10/13773262t1h9c88.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/TZ7mZuleeQvYvffVCKzi8qicI4k=/1200x630/smart/nginx/o/2021/05/10/13773262t1h9c88.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Investorid mässavad rekordarvudes juhtivtöötajate kõrgema tasustamise vastu"><meta property="twitter:title" content="Investorid mässavad rekordarvudes juhtivtöötajate kõrgema tasustamise vastu"><meta property="og:url" content="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu"><meta property="twitter:url" content="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu"><meta property="og:site_name" content="Investor"><meta property="og:description" content="Paljud tagasilöögid tulenevad plaanide muudatustest, mis üritavad tagada kõrge preemiate väljamaksmise keset pandeemiat."><meta property="twitter:description" content="Paljud tagasilöögid tulenevad plaanide muudatustest, mis üritavad tagada kõrge preemiate väljamaksmise keset pandeemiat."><meta property="og:type" content="article"><meta property="article:section" content="Maailma turud"><meta property="article:tag" content="ameerika"><meta property="article:tag" content="Ameerika Ühendriigid"><meta property="article:tag" content="palgad"><meta property="article:tag" content="preemia"><meta property="article:tag" content="Financial Times"><meta property="article:tag" content="morgan stanley"><meta property="article:tag" content="juhtide palgad"><meta property="article:tag" content="boonused"><meta name="article:published_time" content="2021-05-10T19:10:00+03:00"><meta name="article:modified_time" content="2021-05-10T19:01:39+03:00"><meta name="description" content="Paljud tagasilöögid tulenevad plaanide muudatustest, mis üritavad tagada kõrge preemiate väljamaksmise keset pandeemiat."><meta name="keywords" content="ameerika, Ameerika Ühendriigid, palgad, preemia, Financial Times, morgan stanley, juhtide palgad, boonused"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://investor.postimees.ee/rss"><title>Investorid mässavad rekordarvudes juhtivtöötajate kõrgema tasustamise vastu - Maailma turud - Investor</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-4c3aeb69e1a91b0e9d01.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #D86C78;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #D86C78;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #D86C78;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #D86C78;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #D86C78 0%, #D86C78 100%);
    color: #D86C78;
  }

  .list-article__feed-label {
    background-color: #D86C78;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(216, 108, 120, 0.10);
  }

  .section-color-fill {
    fill: #D86C78;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #D86C78 0%, rgb(176, 68, 80) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(176, 68, 80);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Ronald Reinap';</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-520 article-7244787"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOm51bGwsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://investor.postimees.ee/search" rel="noopener">E, 10.05.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://investor.postimees.ee" class="flex header-logo flex--align-items-center"><img width="204" src="https://f.pmo.ee/logos/520/477421e842fe2f3af7423f12483c4b2a.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Investor</a></div><div><a href="https://tervis.postimees.ee/section/5246" target="_self" rel="noopener" class="menu-item">KOROONA</a></div><div><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://www.postimees.ee/section/5405" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridusportaal</a></div><div><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div><a href="https://www.elu24.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div><a href="https://sobranna.elu24.ee" target="_self" rel="noopener" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div><a href="https://kodustiil.elu24.ee" target="_self" rel="noopener" class="menu-item">Kodustiil</a></div><div><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div><a href="https://kinoportaal.elu24.ee" target="_self" rel="noopener" class="menu-item">Kinoportaal</a></div><div><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div><div><a href="https://www.ypsilon.ee" target="_blank" rel="noopener" class="menu-item">Ypsilon</a></div><div><a href="https://kuula.postimees.ee" target="_self" rel="noopener" class="menu-item">Podcast</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item">Sudoku</a></div></adjusting-menu></nav><nav-actions></nav-actions></div></header><search-overlay></search-overlay><nav class="submenu-container submenu-container--darkblue"><div class="menu-items menu-items--sub"><div class="submenu-section section-font-color flex flex--align-items-center">Maailma turud</div><div><a href="https://investor.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div><a href="https://investor.postimees.ee/section/5367" target="_self" rel="noopener" class="menu-item">Balti börs</a></div><div><a href="https://investor.postimees.ee/section/5368" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Maailma turud</a></div><div><a href="https://investor.postimees.ee/section/5549" target="_self" rel="noopener" class="menu-item">Ühisrahastus</a></div><div><a href="https://investor.postimees.ee/section/5550" target="_self" rel="noopener" class="menu-item">Nõuanded</a></div><div><a href="https://investor.postimees.ee/section/5551" target="_self" rel="noopener" class="menu-item">Mari portfell</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat dfp-ad--sitehat--darkblue"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div><ad-block-detection eager></ad-block-detection></div><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="root" data-article-id="7244787"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://investor.postimees.ee">Investor</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://investor.postimees.ee/section/5368">Maailma turud</a></li><li class="breadcrumb-item">Investorid mässavad rekordarvudes juhtivtöötajate kõrgema tasustamise vastu</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7244787" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Investorid%20m%C3%A4ssavad%20rekordarvudes%20juhtivt%C3%B6%C3%B6tajate%20k%C3%B5rgema%20tasustamise%20vastu&url=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7244787"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7244787&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Investorid%20m%C3%A4ssavad%20rekordarvudes%20juhtivt%C3%B6%C3%B6tajate%20k%C3%B5rgema%20tasustamise%20vastu&url=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7244787"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-10T19:10:00+03:00">10. mai 2021, 19:10</div></div></div><h1 class="article-headline" itemprop="headline name">Investorid mässavad rekordarvudes juhtivtöötajate kõrgema tasustamise vastu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/147827" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f12.pmo.ee/eM61bnPQQNDmG9aMLdjteJkQtGM=/40x40/filters:focal(149x47:1157x1322)/nginx/o/2021/05/07/13765457t1h5b26.jpg" srcset="//f12.pmo.ee/eM61bnPQQNDmG9aMLdjteJkQtGM=/40x40/filters:focal(149x47:1157x1322)/nginx/o/2021/05/07/13765457t1h5b26.jpg, //f12.pmo.ee/LqYn6Cy9XgbIuV8REvohznK7-fA=/80x80/filters:focal(149x47:1157x1322)/nginx/o/2021/05/07/13765457t1h5b26.jpg 2x" itemprop="image" width="40" height="40" alt="Autor"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Ronald Reinap</span></span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/6breDTf5-uqj1UJqB4Zf23u7kPY=/1370x820/smart/nginx/o/2021/05/10/13773262t1h9c88.jpg"><figure-fullscreen eager :image-id="13773262" image-url="//f9.pmo.ee/6xEIvcx3FG8VgZeKMLPDWFfde5Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/10/13773262t1h9c88.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13773262)" src="//f9.pmo.ee/6breDTf5-uqj1UJqB4Zf23u7kPY=/1370x820/smart/nginx/o/2021/05/10/13773262t1h9c88.jpg" srcset="//f9.pmo.ee/6breDTf5-uqj1UJqB4Zf23u7kPY=/1370x820/smart/nginx/o/2021/05/10/13773262t1h9c88.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">General Electricu tegevjuhi Larry Culpi preemia väljamakse võib tõusta 230 miljoni dollarini, mille ta teeniks jäädes firmasse 2024. aastani. Aktsionärid mässasid tema palga tõttu ettevõtte 4. mai aastakoosolekul <span class="figure__caption--name">FOTO: ALWYN SCOTT/REUTERS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Paljud tagasilöögid tulenevad plaanide muudatustest, mis üritavad tagada kõrge preemiate väljamaksmise keset pandeemiat.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ch69g5jak6" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m2rycm3qnu" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-duvujj1i1x" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Palgaandmete ettevõtte Equilar andmetel on seni 2021. aastal olnud aktsionäride toetus USA juhtide preemiatele madalaim alates 2011. aastast, mil muudeti kohustuslikuks «say on pay» hääletus ehk ettevõtte aktsionärid said siis õiguse hääletada juhtkonna palkade ja boonuste üle, kirjutab Financial Times.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kuus S&amp;P 500 ettevõtet, sealhulgas General Electric, AT&amp;T, IBM ja Starbucks, ei ole suutnud võita aktsionäride toetusest enamikku uute palgapakettide jaoks. 2020. aastal oli ainult kümme juhtumit, kus aktsionäride enamus hääletas ettevõtte boonusplaani vastu, teatas ISS Corporate Solutions.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7244787" secure-domain="https://secure.postimees.ee" section-color="#D86C78" return-to="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu" country="ee"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7244787" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Investorid%20m%C3%A4ssavad%20rekordarvudes%20juhtivt%C3%B6%C3%B6tajate%20k%C3%B5rgema%20tasustamise%20vastu&url=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7244787"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7244787&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Investorid%20m%C3%A4ssavad%20rekordarvudes%20juhtivt%C3%B6%C3%B6tajate%20k%C3%B5rgema%20tasustamise%20vastu&url=https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7244787"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7244787" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="7244787" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#D86C78" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xndsjinlho" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wl1om13hlc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #D86C78;"><a href="https://investor.postimees.ee/section/5368">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-10T19:10:00+03:00"><meta itemprop="dateModified" content="2021-05-10T19:01:39+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SuQtQmFYiHHl7PR-7hgOyObPxoU=/1000x435/smart/nginx/o/2021/05/10/13773262t1h9c88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SuQtQmFYiHHl7PR-7hgOyObPxoU=/1000x435/smart/nginx/o/2021/05/10/13773262t1h9c88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Investorid mässavad rekordarvudes juhtivtöötajate kõrgema tasustamise vastu </span></a><a href="https://investor.postimees.ee/7244787/investorid-massavad-rekordarvudes-juhtivtootajate-korgema-tasustamise-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T16:55:00+03:00"><meta itemprop="dateModified" content="2021-05-10T17:27:54+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7244683/dow-tegi-koigi-aegade-rekordi-energeetikaaktsiad-rebivad-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QAJAwhXeFW5yTRFiQmIT78DEojI=/335x190/smart/nginx/o/2021/02/22/13645215t1h5ef0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/QAJAwhXeFW5yTRFiQmIT78DEojI=/335x190/smart/nginx/o/2021/02/22/13645215t1h5ef0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee" class="list-article__section-label slab">Investor</a></div><a href="https://investor.postimees.ee/7244683/dow-tegi-koigi-aegade-rekordi-energeetikaaktsiad-rebivad-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dow tegi kõigi aegade rekordi, energeetikaaktsiad rebivad ette </span></a><a href="https://investor.postimees.ee/7244683/dow-tegi-koigi-aegade-rekordi-energeetikaaktsiad-rebivad-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-10T09:09:00+03:00"><meta itemprop="dateModified" content="2021-05-10T09:30:09+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7244176/borsinadal-tootab-tousuga-alata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tEzBjt0VK87ws0Ix_b-u7rnx7E8=/335x190/smart/nginx/o/2021/05/10/13771836t1hc2ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tEzBjt0VK87ws0Ix_b-u7rnx7E8=/335x190/smart/nginx/o/2021/05/10/13771836t1hc2ce.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee" class="list-article__section-label slab">Investor</a></div><a href="https://investor.postimees.ee/7244176/borsinadal-tootab-tousuga-alata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Börsinädal tõotab tõusuga alata </span></a><a href="https://investor.postimees.ee/7244176/borsinadal-tootab-tousuga-alata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-08T06:00:00+03:00"><meta itemprop="dateModified" content="2021-05-08T01:42:36+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7243120/s-p-500-ja-dow-jones-pustitasid-uued-rekordid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iGUeRiQZ-DjsaMS4slwZE4g0wnM=/1000x435/smart/nginx/o/2021/05/08/13768199t1hbd97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iGUeRiQZ-DjsaMS4slwZE4g0wnM=/1000x435/smart/nginx/o/2021/05/08/13768199t1hbd97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7243120/s-p-500-ja-dow-jones-pustitasid-uued-rekordid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">S&amp;P 500 ja Dow Jones püstitasid uued rekordid </span></a><a href="https://investor.postimees.ee/7243120/s-p-500-ja-dow-jones-pustitasid-uued-rekordid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T20:05:00+03:00"><meta itemprop="dateModified" content="2021-05-07T20:08:40+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7243036/euroopa-aktsiad-lopetasid-nadala-rekordkorgusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w03ES6wlJRzWwsxF0JMxABGkZX4=/335x190/filters:focal(227x12:5918x1823)/nginx/o/2021/04/30/13755717t1h286c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w03ES6wlJRzWwsxF0JMxABGkZX4=/335x190/filters:focal(227x12:5918x1823)/nginx/o/2021/04/30/13755717t1h286c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7243036/euroopa-aktsiad-lopetasid-nadala-rekordkorgusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa aktsiad lõpetasid nädala rekordkõrgusel </span></a><a href="https://investor.postimees.ee/7243036/euroopa-aktsiad-lopetasid-nadala-rekordkorgusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-07T09:49:00+03:00"><meta itemprop="dateModified" content="2021-05-07T10:13:13+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7242361/koroona-kiirtestid-ja-uksuse-muuk-aitasid-siemensil-kasumi-kolmekordistada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xw9gZ5eflF17Xlo859BZG9Z5NLo=/335x190/smart/nginx/o/2021/05/07/13765771t1hba4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Xw9gZ5eflF17Xlo859BZG9Z5NLo=/335x190/smart/nginx/o/2021/05/07/13765771t1hba4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee" class="list-article__section-label slab">Investor</a></div><a href="https://investor.postimees.ee/7242361/koroona-kiirtestid-ja-uksuse-muuk-aitasid-siemensil-kasumi-kolmekordistada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroona-kiirtestid ja üksuse müük aitasid Siemensil kasumi kolmekordistada</span><div class="list-article__additional-headline">Aktsia tänavu +19%</div></a><a href="https://investor.postimees.ee/7242361/koroona-kiirtestid-ja-uksuse-muuk-aitasid-siemensil-kasumi-kolmekordistada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-07T06:00:00+03:00"><meta itemprop="dateModified" content="2021-05-07T05:06:47+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7242206/dow-jones-tegi-uue-rekordi-tanu-oodatust-madalamatele-tootuse-naitajatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4ShakbpWnIaNqH7aunEcQ-JdycY=/1000x435/filters:focal(2325x1734:5310x3421)/nginx/o/2021/04/02/13709412t1hcd71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4ShakbpWnIaNqH7aunEcQ-JdycY=/1000x435/filters:focal(2325x1734:5310x3421)/nginx/o/2021/04/02/13709412t1hcd71.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7242206/dow-jones-tegi-uue-rekordi-tanu-oodatust-madalamatele-tootuse-naitajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dow Jones tegi uue rekordi tänu oodatust madalamatele töötuse näitajatele </span></a><a href="https://investor.postimees.ee/7242206/dow-jones-tegi-uue-rekordi-tanu-oodatust-madalamatele-tootuse-naitajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-06T16:24:00+03:00"><meta itemprop="dateModified" content="2021-05-07T00:18:57+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/7241850/tesla-on-kaotamas-sadu-miljoneid-dollareid-saastekvootide-muugist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/g_YKTJm3fh_mwn0JxZN-F4Hy11Q=/335x190/filters:focal(63x1392:2741x5037)/nginx/o/2021/05/06/13764421t1h364d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/g_YKTJm3fh_mwn0JxZN-F4Hy11Q=/335x190/filters:focal(63x1392:2741x5037)/nginx/o/2021/05/06/13764421t1h364d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>2</span></div></div><a href="https://tehnika.postimees.ee/7241850/tesla-on-kaotamas-sadu-miljoneid-dollareid-saastekvootide-muugist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tesla on kaotamas sadu miljoneid dollareid saastekvootide müügist </span></a><a href="https://tehnika.postimees.ee/7241850/tesla-on-kaotamas-sadu-miljoneid-dollareid-saastekvootide-muugist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-06T00:36:00+03:00"><meta itemprop="dateModified" content="2021-05-06T10:15:23+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7241262/usa-tahtsamad-aktsiaturud-liikusid-erisuunaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W6CWo-cw8_hrg9UsuSo7sHEqUlg=/335x190/smart/nginx/o/2021/02/14/13628795t1h8221.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W6CWo-cw8_hrg9UsuSo7sHEqUlg=/335x190/smart/nginx/o/2021/02/14/13628795t1h8221.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7241262/usa-tahtsamad-aktsiaturud-liikusid-erisuunaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA tähtsamad aktsiaturud liikusid erisuunaliselt </span></a><a href="https://investor.postimees.ee/7241262/usa-tahtsamad-aktsiaturud-liikusid-erisuunaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-05T21:22:00+03:00"><meta itemprop="dateModified" content="2021-05-06T09:04:10+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7241187/investorite-seas-populaarne-peloton-on-sattunud-keerulisse-olukorda-parast-mitmeid-vigastusi-ja-lapse-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wezA38N4jJhHWLIqZ7lISy3sEus=/1000x435/filters:focal(52x283:993x1189)/nginx/o/2021/05/05/13763055t1h0c39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wezA38N4jJhHWLIqZ7lISy3sEus=/1000x435/filters:focal(52x283:993x1189)/nginx/o/2021/05/05/13763055t1h0c39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7241187/investorite-seas-populaarne-peloton-on-sattunud-keerulisse-olukorda-parast-mitmeid-vigastusi-ja-lapse-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Investorite seas populaarne Peloton on sattunud keerulisse olukorda pärast mitmeid vigastusi ja lapse surma </span></a><a href="https://investor.postimees.ee/7241187/investorite-seas-populaarne-peloton-on-sattunud-keerulisse-olukorda-parast-mitmeid-vigastusi-ja-lapse-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-05T20:33:50+03:00"><meta itemprop="dateModified" content="2021-05-05T20:33:49+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7241171/algas-reeboki-muugi-oksjon-adidase-tuli-hiinaga-voib-panna-pontsu-aasia-firmade-huvile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EKuZwLx9sUUly5TNl1VFB7FEIpQ=/335x190/smart/nginx/o/2020/12/15/13531464t1hfbf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EKuZwLx9sUUly5TNl1VFB7FEIpQ=/335x190/smart/nginx/o/2020/12/15/13531464t1hfbf1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7241171/algas-reeboki-muugi-oksjon-adidase-tuli-hiinaga-voib-panna-pontsu-aasia-firmade-huvile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Algas Reeboki müügi oksjon, Adidase tüli Hiinaga võib panna põntsu Aasia firmade huvile </span></a><a href="https://investor.postimees.ee/7241171/algas-reeboki-muugi-oksjon-adidase-tuli-hiinaga-voib-panna-pontsu-aasia-firmade-huvile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-05T20:00:00+03:00"><meta itemprop="dateModified" content="2021-05-05T18:52:38+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/7241098/nissan-muub-oma-osaluse-daimleris-1-15-miljardi-euro-eest-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QbGlb4_EA82DeuGvfEn7hk7sYno=/335x190/smart/nginx/o/2021/02/15/13630400t1he108.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QbGlb4_EA82DeuGvfEn7hk7sYno=/335x190/smart/nginx/o/2021/02/15/13630400t1he108.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a></div><a href="https://tehnika.postimees.ee/7241098/nissan-muub-oma-osaluse-daimleris-1-15-miljardi-euro-eest-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nissan müüb oma osaluse Daimleris 1,15 miljardi euro eest maha </span></a><a href="https://tehnika.postimees.ee/7241098/nissan-muub-oma-osaluse-daimleris-1-15-miljardi-euro-eest-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-05T18:54:01+03:00"><meta itemprop="dateModified" content="2021-05-06T10:14:29+03:00"><meta itemprop="author" content="Erkki Erilaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7241046/general-motorsi-kasum-loi-voimsalt-ootusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yWTyFKyAGoHF-MLbDKuXIz0y-tk=/1000x435/smart/nginx/o/2021/05/05/13762860t1hc0c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yWTyFKyAGoHF-MLbDKuXIz0y-tk=/1000x435/smart/nginx/o/2021/05/05/13762860t1hc0c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7241046/general-motorsi-kasum-loi-voimsalt-ootusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">General Motorsi kasum lõi võimsalt ootusi </span></a><a href="https://investor.postimees.ee/7241046/general-motorsi-kasum-loi-voimsalt-ootusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-05T15:50:00+03:00"><meta itemprop="dateModified" content="2021-05-05T17:32:08+03:00"><meta itemprop="author" content="Erkki Erilaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus.postimees.ee/7240887/vase-hind-rallib-kuidas-tousust-kasu-loigata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/a0RtmI1ImJ_cq2v8yFEVkfbKqxI=/335x190/smart/nginx/o/2021/05/05/13762546t1hc751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/a0RtmI1ImJ_cq2v8yFEVkfbKqxI=/335x190/smart/nginx/o/2021/05/05/13762546t1hc751.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://majandus.postimees.ee/7240887/vase-hind-rallib-kuidas-tousust-kasu-loigata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vase hind rallib, kuidas tõusust kasu lõigata? </span></a><a href="https://majandus.postimees.ee/7240887/vase-hind-rallib-kuidas-tousust-kasu-loigata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-04T20:45:00+03:00"><meta itemprop="dateModified" content="2021-05-04T20:32:51+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus.postimees.ee/7240265/usa-rahandusminister-intressimaarasid-tuleb-majanduse-kasvades-voib-olla-tosta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NWlfrpkkZSC2sGafWgrlDFC9S2Y=/335x190/filters:focal(1548x246:3510x2388)/nginx/o/2021/04/06/13714317t1h0995.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NWlfrpkkZSC2sGafWgrlDFC9S2Y=/335x190/filters:focal(1548x246:3510x2388)/nginx/o/2021/04/06/13714317t1h0995.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus.postimees.ee/7240265/usa-rahandusminister-intressimaarasid-tuleb-majanduse-kasvades-voib-olla-tosta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA rahandusminister: intressimäärasid tuleb majanduse kasvades võib-olla tõsta </span></a><a href="https://majandus.postimees.ee/7240265/usa-rahandusminister-intressimaarasid-tuleb-majanduse-kasvades-voib-olla-tosta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-03T20:49:20+03:00"><meta itemprop="dateModified" content="2021-05-03T20:49:19+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7239569/robinhood-kritiseerib-buffettit-ja-mungerit-uue-investorite-polvkonna-solvamise-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KYhmZ0k5dqamLtP1fWKiQAfzwnE=/1000x435/filters:focal(635x115:2481x1953)/nginx/o/2021/05/03/13759678t1hff00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KYhmZ0k5dqamLtP1fWKiQAfzwnE=/1000x435/filters:focal(635x115:2481x1953)/nginx/o/2021/05/03/13759678t1hff00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7239569/robinhood-kritiseerib-buffettit-ja-mungerit-uue-investorite-polvkonna-solvamise-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robinhood kritiseerib Buffettit ja Mungerit uue investorite põlvkonna solvamise pärast </span></a><a href="https://investor.postimees.ee/7239569/robinhood-kritiseerib-buffettit-ja-mungerit-uue-investorite-polvkonna-solvamise-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-03T19:38:00+03:00"><meta itemprop="dateModified" content="2021-05-03T20:49:36+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7239534/warren-buffett-valis-valja-enda-mantliparija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EIrKWiY_dGuVGXexjX_VvBzRC84=/335x190/smart/nginx/o/2021/05/03/13759561t1he4d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EIrKWiY_dGuVGXexjX_VvBzRC84=/335x190/smart/nginx/o/2021/05/03/13759561t1he4d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7239534/warren-buffett-valis-valja-enda-mantliparija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Warren Buffett valis välja enda mantlipärija </span></a><a href="https://investor.postimees.ee/7239534/warren-buffett-valis-valja-enda-mantliparija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-05-03T17:24:13+03:00"><meta itemprop="dateModified" content="2021-05-04T06:12:20+03:00"><meta itemprop="author" content="AFP / BNS, PM Majandus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7239380/verizon-muub-yahoo-ja-aol-i-viie-miljardi-dollari-eest-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HpTQxdrCaFUOOnjyVhaPRhSJyfA=/335x190/smart/nginx/o/2021/05/03/13759155t1hadbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HpTQxdrCaFUOOnjyVhaPRhSJyfA=/335x190/smart/nginx/o/2021/05/03/13759155t1hadbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7239380/verizon-muub-yahoo-ja-aol-i-viie-miljardi-dollari-eest-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verizon müüb Yahoo ja AOL-i viie miljardi dollari eest maha </span></a><a href="https://investor.postimees.ee/7239380/verizon-muub-yahoo-ja-aol-i-viie-miljardi-dollari-eest-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-03T13:56:00+03:00"><meta itemprop="dateModified" content="2021-05-04T06:13:01+03:00"><meta itemprop="author" content="Bretty Sarapuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7239140/euroopa-riigid-eelistavad-karbetele-laenuraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Xp3caZwd5tKjoOLRaO4jhkHlSg4=/1000x435/smart/nginx/o/2021/05/03/13758575t1h3fa7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Xp3caZwd5tKjoOLRaO4jhkHlSg4=/1000x435/smart/nginx/o/2021/05/03/13758575t1h3fa7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray-v2.svg" width="16" height="16" alt="Engagement"> <span>1</span></div></div><a href="https://investor.postimees.ee/7239140/euroopa-riigid-eelistavad-karbetele-laenuraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa riigid eelistavad kärbetele laenuraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://investor.postimees.ee/7239140/euroopa-riigid-eelistavad-karbetele-laenuraha/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://investor.postimees.ee/7239140/euroopa-riigid-eelistavad-karbetele-laenuraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-02T19:50:00+03:00"><meta itemprop="dateModified" content="2021-05-03T09:25:45+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7238701/warren-buffett-naeb-usa-kiire-taastumise-taga-markimisvaarset-inflatsiooniriski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_jM6F26-WlHsiStU-WP6pPD-WDc=/335x190/filters:focal(562x713:972x1157)/nginx/o/2021/05/02/13757719t1h7577.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_jM6F26-WlHsiStU-WP6pPD-WDc=/335x190/filters:focal(562x713:972x1157)/nginx/o/2021/05/02/13757719t1h7577.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7238701/warren-buffett-naeb-usa-kiire-taastumise-taga-markimisvaarset-inflatsiooniriski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Warren Buffett näeb USA kiire taastumise taga märkimisväärset inflatsiooniriski </span></a><a href="https://investor.postimees.ee/7238701/warren-buffett-naeb-usa-kiire-taastumise-taga-markimisvaarset-inflatsiooniriski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-02T16:58:00+03:00"><meta itemprop="dateModified" content="2021-05-03T08:35:38+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7238645/berkshire-hathaway-teatas-arikasumi-kasvust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vYVyEvgtmeF08gtPBWWrIvar_Og=/335x190/filters:focal(1526x127:4135x3197)/nginx/o/2021/05/02/13757502t1hc371.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vYVyEvgtmeF08gtPBWWrIvar_Og=/335x190/filters:focal(1526x127:4135x3197)/nginx/o/2021/05/02/13757502t1hc371.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7238645/berkshire-hathaway-teatas-arikasumi-kasvust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Berkshire Hathaway teatas ärikasumi kasvust </span></a><a href="https://investor.postimees.ee/7238645/berkshire-hathaway-teatas-arikasumi-kasvust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-05-01T01:30:00+03:00"><meta itemprop="dateModified" content="2021-05-01T01:35:27+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7237956/wall-street-kukkus-rekordtasemelt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cvI2HrQVSa0wovsA1Cuq9v3m8NY=/1000x435/filters:focal(441x224:4275x3440)/nginx/o/2021/05/01/13755901t1hec96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cvI2HrQVSa0wovsA1Cuq9v3m8NY=/1000x435/filters:focal(441x224:4275x3440)/nginx/o/2021/05/01/13755901t1hec96.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7237956/wall-street-kukkus-rekordtasemelt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wall Street kukkus rekordtasemelt </span></a><a href="https://investor.postimees.ee/7237956/wall-street-kukkus-rekordtasemelt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-30T20:38:00+03:00"><meta itemprop="dateModified" content="2021-04-30T20:57:47+03:00"><meta itemprop="author" content="Ronald Reinap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7237887/euroopa-suurimad-aktsiaturud-tahistasid-kolmandat-jarjestikust-positiivset-kuud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w03ES6wlJRzWwsxF0JMxABGkZX4=/335x190/filters:focal(227x12:5918x1823)/nginx/o/2021/04/30/13755717t1h286c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w03ES6wlJRzWwsxF0JMxABGkZX4=/335x190/filters:focal(227x12:5918x1823)/nginx/o/2021/04/30/13755717t1h286c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7237887/euroopa-suurimad-aktsiaturud-tahistasid-kolmandat-jarjestikust-positiivset-kuud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa suurimad aktsiaturud tähistasid kolmandat järjestikust positiivset kuud </span></a><a href="https://investor.postimees.ee/7237887/euroopa-suurimad-aktsiaturud-tahistasid-kolmandat-jarjestikust-positiivset-kuud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><meta itemprop="datePublished" content="2021-04-30T17:20:19+03:00"><meta itemprop="dateModified" content="2021-04-30T17:20:19+03:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7237790/el-suudistab-apple-it-ebaausas-konkurentsis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DDDPxn3oBp_Vl81Jtqm0Vud-L6U=/335x190/smart/nginx/o/2021/04/30/13755449t1h4217.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DDDPxn3oBp_Vl81Jtqm0Vud-L6U=/335x190/smart/nginx/o/2021/04/30/13755449t1h4217.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee" class="list-article__section-label slab">Investor</a></div><a href="https://investor.postimees.ee/7237790/el-suudistab-apple-it-ebaausas-konkurentsis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EL süüdistab Apple&#39;it ebaausas konkurentsis </span></a><a href="https://investor.postimees.ee/7237790/el-suudistab-apple-it-ebaausas-konkurentsis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><meta itemprop="datePublished" content="2021-04-30T15:31:00+03:00"><meta itemprop="dateModified" content="2021-04-30T16:13:52+03:00"><meta itemprop="author" content="Erkki Erilaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://investor.postimees.ee/7237653/nio-autotootmine-suurenes-kuid-edasine-kiire-kasv-on-ohus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/12Exu5Uwhb2uyZ6Q14ChAAeXZHo=/1000x435/smart/nginx/o/2021/04/21/13739804t1he746.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/12Exu5Uwhb2uyZ6Q14ChAAeXZHo=/1000x435/smart/nginx/o/2021/04/21/13739804t1he746.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://investor.postimees.ee/section/5368" class="list-article__section-label slab">Maailma turud</a></div><a href="https://investor.postimees.ee/7237653/nio-autotootmine-suurenes-kuid-edasine-kiire-kasv-on-ohus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nio autotootmine suurenes, kuid edasine kiire kasv on ohus </span></a><a href="https://investor.postimees.ee/7237653/nio-autotootmine-suurenes-kuid-edasine-kiire-kasv-on-ohus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"></a></div></article></section></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19" alt="Back"></div><allepal-footer></allepal-footer><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: (+372) 507 3066<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Paberlehe ja digitellimused ning kojukanne:<br>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee" class="section-font-color">levi@postimees.ee</a></p><div class="spacer"></div><p>Toimetuse sekretär:<br>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p><div class="spacer"></div><p>Tehnilised küsimused ja ettepanekud: <a href="mailto:tehnoloogia@postimeesgrupp.ee" class="section-font-color">tehnoloogia@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br><a href="mailto:kuulutus@postimees.ee" class="section-font-color">kuulutus@postimees.ee</a><br>(+372) 739 0397</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>(+372) 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>(+372) 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></footer></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4f658ff7ba4f61889165.js" async></script></body></html>