<!DOCTYPE html><html lang="et" class="device-desktop"><head><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#CE4656"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/mKOwIZZS6-ombgNyHDoPNe1U4nI=/180x180/https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/2_v3xBTFRuAfNmaHu_5DcnawHkY=/1200x630/smart/nginx/o/2022/04/13/14482700t1h9585.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/2_v3xBTFRuAfNmaHu_5DcnawHkY=/1200x630/smart/nginx/o/2022/04/13/14482700t1h9585.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sõda avaldas mõju JPMorgani majandustulemustele"><meta property="twitter:title" content="Sõda avaldas mõju JPMorgani majandustulemustele"><meta property="og:url" content="https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele"><meta property="twitter:url" content="https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele"><meta property="og:site_name" content="Maailma turud"><meta property="og:description" content="USA suurpanga JPMorgani jaoks tõi esimene kvartali Venemaa sõja näol Ukrainas kaasa 524 miljoni dollari suuruse erakorralise kulu lisaks 902 miljoni dollari väärtuses laenukahjude reservide moodustamisele."><meta property="twitter:description" content="USA suurpanga JPMorgani jaoks tõi esimene kvartali Venemaa sõja näol Ukrainas kaasa 524 miljoni dollari suuruse erakorralise kulu lisaks 902 miljoni dollari väärtuses laenukahjude reservide moodustamisele."><meta property="og:type" content="article"><meta property="article:section" content="Maailma turud"><meta property="article:tag" content="börs"><meta property="article:tag" content="aktsia"><meta property="article:tag" content="investeerimine"><meta property="article:tag" content="jpmorgan"><meta name="article:published_time" content="2022-04-13T15:03:55+03:00"><meta name="article:modified_time" content="2022-04-13T15:03:54+03:00"><meta name="description" content="USA suurpanga JPMorgani jaoks tõi esimene kvartali Venemaa sõja näol Ukrainas kaasa 524 miljoni dollari suuruse erakorralise kulu lisaks 902 miljoni dollari väärtuses laenukahjude reservide moodustamisele."><meta name="keywords" content="börs, aktsia, investeerimine, jpmorgan"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://investor.postimees.ee/rss"><title>Sõda avaldas mõju JPMorgani majandustulemustele - Maailma turud - Investor</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-9c7d91793cc289692547.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #CE4656;
    --section-color-rgb: #CE4656;
    --section-secondary-color: #A92D3B;
    --section-secondary-color-rgb: #A92D3B;
    --section-tertiary-color: #F5D6DA;
    --section-tertiary-color-rgb: #F5D6DA;
    --section-quaternary-color: #CE4656;
    --section-quaternary-color-rgb: #CE4656;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #CE4656;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(166, 30, 46) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(166, 30, 46);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Romet Kreek';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ad0a56c1348534ac721a.js"></script></head><body class="section-520 subsection-5368 article-7500091"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg viewBox="0 0 420 80" width="84" class="header-home-logo"><path fill="currentColor" d="M188.1 11.5c5.9 0 10.7-2.6 10.7-5.7S194 0 188.1 0c-5.9 0-10.7 2.6-10.7 5.8s4.8 5.7 10.7 5.7m195.1 51.9 3.4 14.9c.3 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.7-1.2 1.1.1 2.2.4 3.2.9 2.3 1.4 4.9 2.1 7.5 2.1 6.5 0 14.1-4.5 14.1-16.1 0-10-5.1-17.5-11.1-25-.7-.9-1.4-1.7-2.2-2.5l-1.6-2.3c-.3-.2-.5-.4-.7-.7-2-2.7-6.7-8.6-6.7-10.8 0-1.3 1-2.4 2.3-2.4h.1c3.2 0 7.5 4.7 9.8 7.8.9 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.4-13.4c-.4-1.4-.9-1.5-2.5-1.5-3.1 0-3.9 0-4.4 1.5-.1.6-.4.9-1.1.9-1 .2-2 0-2.9-.6-2.2-1.3-4.7-2-7.2-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.3 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.9 6.6 3.4 4.4 10.1 12.7 10.1 16.8 0 2.4-1.4 2.7-2.6 2.7-2.7 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5M226.8 20.1V15c0-.5-.4-1.2-1-1.2h-19.3c-.7 0-1.5.4-1.5.6v4.2c0 .5.9.8 1.3.9 1.1.5 1.8 1.1 1.8 2.2v49.1c0 .5 0 .8-1.6 2.2-1.6 1.4-1.6 1.6-1.6 2v3.2c0 .7.8 1.2 1.8 1.2h21.7c.6 0 1.2-.4 1.2-1.1v-3.7c0-.4 0-.6-1-1.3-1.5-.9-1.9-1.4-1.9-2.5v-45c1.6-.9 3.3-1.4 5.1-1.7 1.6-.1 3 .9 3.3 2.5v46c-.2 2.6.9 5.2 2.9 6.9h17.2c.6 0 1.2-.5 1.3-1.1v-3.9c0-.4 0-.6-1-1.2-1-.5-1.6-1.5-1.5-2.6v-44c0-1.2 2.5-2.8 4.7-2.8 1.8-.1 3.4 1.1 3.7 2.8v45.6c-.3 2.8 1 5.6 3.3 7.2h16.9c.6 0 1.1-.5 1.1-1.1V75c0-.8-.1-1.1-1.4-2.2-1.3-1.2-1.3-1.4-1.3-1.9V24.7c0-7.2-4.8-11.5-12.2-11.5-6.8 0-10.6 3.4-15.4 7.4-1.8-2.8-4.6-7.2-11.8-7.2-7.2 0-11.6 3.8-14.9 6.9m-77.2.1V70c-.3 3.6 1.3 7 4.1 9.3h18.7c.5 0 .6-.6.6-1.3 0-3.4-.7-3.7-2-4.3-1.7-.4-2.8-2-2.6-3.6V20.3h4.1c.6.1 1.1-.3 1.2-.9v-4.7c0-.3-.8-.8-1.1-.8h-4.1v-12c0-.6-.8-.9-1.6-.9h-4.7c-.8 0-1.1 1.2-1.4 2-2.2 8.1-11.3 10.6-13.1 11-.4 0-1.8.3-1.8.8v4.4c0 .5.3 1.1.8 1.1l2.9.1zm-41.3 43 3.4 14.9c.4 1.5 1.8 1.6 3.3 1.6 3.7 0 3.9-.4 4.1-1.8 0-.3.1-1.2.8-1.2 1.1.1 2.1.4 3.1.9 2.3 1.4 4.8 2.1 7.5 2.1 6.4 0 14.1-4.5 14.1-16.1 0-10-5-17.5-11-25-.7-.9-1.5-1.7-2.3-2.5l-1.6-2.3c-.3-.2-.5-.4-.6-.7-2.1-2.7-6.6-8.6-6.6-10.9-.1-1.3.9-2.3 2.2-2.4h.1c3.3 0 7.6 4.7 9.8 7.8 1 2 3.2 3.2 5.4 2.8 3.2 0 3.7-.5 3.2-2.4l-3.3-13.4c-.4-1.5-.9-1.5-2.5-1.5-3.1 0-3.8 0-4.4 1.5-.1.6-.4.9-1 .9-1 .2-2.1 0-2.9-.6-2.2-1.3-4.7-2-7.3-2-4.8 0-14.1 2.8-14.1 15.4 0 6.5 2.2 10.9 6.9 18.1 1.5 2.3 3.1 4.5 4.8 6.6 3.5 4.4 10.2 12.7 10.2 16.8 0 2.4-1.4 2.7-2.6 2.7-2.6 0-4.8-.9-9.2-7.7-1.5-2.4-2-2.9-4.3-2.9-3.4 0-5.3.1-5 1.5m-24-38.5v41.1c0 2.7-.8 7.4-4.5 7.4-3.4 0-4.1-3.5-4.1-7.2v-40c0-2 .4-7.3 4.4-7.3 3.7 0 4.1 3.7 4.1 6m20.7 20c0-27-16.3-32.1-24.8-32.1-5.4.1-10.6 1.9-14.8 5.3-7.7 6.7-10 17.8-10 29C55.4 73.6 69.9 80 79.8 80c7.3-.1 25.3-4.2 25.2-34.9m-81.5-38h2.6c4.3 0 5.8 4 5.8 8.1v24c0 4.7-1.8 8.2-4.8 8.2h-3.6V7.1zM2.2 79.3h24.2c1.6 0 1.9-1.1 1.9-2.6 0-3.1-.6-3.7-2.2-4.2-1.7-.3-2.9-2-2.6-3.7v-16h6.4c10.4 0 23.6-5.3 23.6-25.6 0-15.5-9.6-25.5-25-25.5H2c-2 0-2 .8-2 2.5C0 7.6 0 8 1.5 8.6c1.5.6 2.7 1.6 2.7 3.4v58.8c0 .8-1.1 1.2-1.9 1.6-.6.2-1.1.5-1.5.8-.4.5-.6.8-.6 2 .1 1.2.1 4 2 4.1m354-19.5c1.9-1.9 2.7-1.9 9.6-4.7 8.4-3.5 13.6-9.7 13.6-15.6 0-12.7-2-26.8-20.9-26.8-11.8 0-24.9 8.4-24.9 33.9 0 32.7 22.8 33.3 25.7 33.3 11 .4 20.2-8 20.6-18.8V61c0-3.1-1.4-3.3-3.6-3.3-5.4 0-5.7 0-5.8 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.9 0-6.3-3.3-6.3-8.3-.2-1.9.4-3.8 1.6-5.3m3.6-13.5c-1.5 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.4m-52.3 13.5c2-1.9 2.7-1.9 9.6-4.7 8.3-3.5 13.6-9.7 13.6-15.6 0-12.7-1.9-26.8-21-26.8-11.8 0-24.9 8.4-24.9 33.9.2 32.7 22.9 33.4 25.8 33.4 11 .4 20.2-8.1 20.6-18.9V61c0-3.1-1.4-3.3-3.6-3.3-5.5 0-5.8 0-5.9 3.3-.1 9.4-4.8 12.4-9.6 12.4-3.8 0-6.3-3.3-6.3-8.3 0-1.8.6-3.7 1.7-5.3m3.6-13.6c-1.4 2-3.2 3.9-5.2 5.4V23.5c0-2 .8-4.5 3.8-4.5s3.8 2.4 3.8 4.5v11.4c.1 0 .3 7.1-2.4 11.3m-131-22.9c0-2-.9-3.1-2.3-3.4-.9-.3-1-.5-1-1.5v-3.7c0-.7.9-1 2.2-1h18.1c.9 0 1.9.2 1.9 1v56.5c0 1 .3 1.2 1.1 1.5 2 .7 2 1 2 4.5 0 1.5-.3 2-2 2h-21.7c-1.5 0-1.5-.8-1.5-3.1 0-2.8.7-3.1 1.5-3.4 1.1-.3 1.7-.6 1.7-1.8V23.3z"></path></svg> </a><span>K, 13.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://www.postimees.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a class="header__section-name" href="https://investor.postimees.ee">Investor</a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container menu-item--active"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://investor.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__left"><div class="menu-item--container"><a href="https://investor.postimees.ee/latest" target="_self" rel="noopener" class="menu-item">Viimased lood</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee/section/5367" target="_self" rel="noopener" class="menu-item">Balti börs</a></div><div class="menu-item--container menu-item--active"><a href="https://investor.postimees.ee/section/5368" target="_self" rel="noopener" class="menu-item">Maailma turud</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee/section/5549" target="_self" rel="noopener" class="menu-item">Ühisrahastus</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee/section/5550" target="_self" rel="noopener" class="menu-item">Nõuanded</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee/section/5551" target="_self" rel="noopener" class="menu-item">Mari portfell</a></div></div></div></nav><stock-highlights></stock-highlights><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7500091"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://investor.postimees.ee">Investor</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://investor.postimees.ee/section/5368">Maailma turud</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Sõda avaldas mõju JPMorgani majandustulemustele</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/149180"><img alt="Romet Kreek" src="//f9.pmo.ee/mX9g3TecQ9qbeku7or8-t_tmNrU=/112x112/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/149180" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Romet Kreek</span></a><span class="author__position" itemprop="jobTitle">, majandusajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-13T15:03:55+03:00">13. aprill 2022, 15:03</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Sõda avaldas mõju JPMorgani majandustulemustele</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7500091" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7500091&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=S%C3%B5da%20avaldas%20m%C3%B5ju%20JPMorgani%20majandustulemustele&url=https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7500091"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=S%C3%B5da%20avaldas%20m%C3%B5ju%20JPMorgani%20majandustulemustele&url=https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7500091"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7500091"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/zzo7oEcp1Hvharg4b5kx0mS0rro=/1536x0/smart/nginx/o/2022/04/13/14482700t1h9585.jpg"><figure-fullscreen eager :image-id="14482700" image-url="//f7.pmo.ee/5EmkMGfSGRDjVk-oTAWacdkM8n4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/13/14482700t1h9585.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14482700)" src="//f7.pmo.ee/zzo7oEcp1Hvharg4b5kx0mS0rro=/1536x0/smart/nginx/o/2022/04/13/14482700t1h9585.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis"></div><figcaption class="figure__caption"><span class="figure__caption--title">JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Reuters/ScanPix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>USA suurpanga JPMorgani jaoks tõi esimene kvartali Venemaa sõja näol Ukrainas kaasa 524 miljoni dollari suuruse erakorralise kulu lisaks 902 miljoni dollari väärtuses laenukahjude reservide moodustamisele.</p></div></div><cookie-paywall article-id="7500091"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-13T15:10:40+03:00"><meta itemprop="dateModified" content="2022-04-13T15:10:39+03:00"><meta itemprop="author" content="Liina Laks"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7500099/ei-vota-soda-ega-inflatsioon-maailma-suurim-varahaldur-teenis-miljardeid" itemprop="url"><div class="top-article__section">Investor</div><div class="top-article__headline">Ei võta sõda ega inflatsioon: maailma suurim varahaldur teenis miljardeid</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-13T15:08:33+03:00"><meta itemprop="dateModified" content="2022-04-13T15:08:33+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7500096/coop-panga-uldkoosolek-kinnitas-dividendi" itemprop="url"><div class="top-article__section">Balti börs</div><div class="top-article__headline">Coop Panga üldkoosolek kinnitas dividendi</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-13T15:03:55+03:00"><meta itemprop="dateModified" content="2022-04-13T15:03:54+03:00"><meta itemprop="author" content="Romet Kreek"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7500091/soda-avaldas-moju-jpmorgani-majandustulemustele" itemprop="url"><div class="top-article__section">Maailma turud</div><div class="top-article__headline">Sõda avaldas mõju JPMorgani majandustulemustele</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-13T14:43:14+03:00"><meta itemprop="dateModified" content="2022-04-13T14:43:13+03:00"><meta itemprop="author" content="AFP/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7500067/dollari-eest-makstakse-uskumatu-kogus-jeene" itemprop="url"><div class="top-article__section">Maailma turud</div><div class="top-article__headline">Dollari eest makstakse uskumatu kogus jeene</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-13T13:23:00+03:00"><meta itemprop="dateModified" content="2022-04-13T13:55:55+03:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7499956/livonia-partners-sai-loa-omandada-kogu-aknatootja" itemprop="url"><div class="top-article__section">Investor</div><div class="top-article__headline">Livonia Partners sai loa omandada kogu aknatootja</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-13T12:14:00+03:00"><meta itemprop="dateModified" content="2022-04-13T13:24:41+03:00"><meta itemprop="author" content="Romet Kreek"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://investor.postimees.ee/7499885/robus-groupi-aktsiaid-saab-markida-homse-borsipaeva-lopuni" itemprop="url"><div class="top-article__section">Balti börs</div><div class="top-article__headline">Robus Groupi aktsiaid saab märkida homse börsipäeva lõpuni</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-a8yi3atrui" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7500099,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T15:10:39+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-13T15:10:39+03:00&quot;,&quot;slug&quot;:&quot;ei-vota-soda-ega-inflatsioon-maailma-suurim-varahaldur-teenis-miljardeid&quot;,&quot;datePublished&quot;:&quot;2022-04-13T15:10:40+03:00&quot;,&quot;headline&quot;:&quot;Ei võta sõda ega inflatsioon: maailma suurim varahaldur teenis miljardeid&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-13T15:10:39+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:120,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14482715,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Brendan Mcdermid/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/kwsmHJnJRZhLn_1C8uL5dvOCsTE=/50x50/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/VWyPrh_qLvbViFCrYBXhbIyAmvQ=/155x155/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/whC9l-FMw2hFI1eKlBCFORM6iXM=/650x650/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/tg9VK04odA1cb8SeqRp48EgDpkk=/1080x1080/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/IMX6iQVmp2klTKnAO2rf28g3jvU=/270x480/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VJ7e41DprQo4MxOwJ3n6ERYjMqk=/540x960/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/pL4Om78C8M9dGhHRNWyT4lnyC1o=/1080x1920/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/R5GcgUWyZZJ8-vx4ZXv8mEzWgl0=/1080x0/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/pN0VlJxGKpaPcB4Uw2NilubHX80=/0x50/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/HxHVI1tGBoqnzlkMEbA3bBUtaF8=/0x155/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/i2k_mGM-_6vsC7AxksnnVI2s--c=/480x270/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/bO4PafKMtSCyiJLSPPrjjq_PU2s=/960x540/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/NPEFj3a_J6ahY45O17iHQQnaTlo=/1920x1080/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/-zt_fk1MN8SEHjC6djQkDEXozHs=/0x60/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/0kBaBcOWf39zxs14qY1B_pUx9sc=/140x93/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/UbWa5A_vmuEUPQtmsa7z6oZaOho=/538x422/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Blackrocki logo&quot;,&quot;ru&quot;:&quot;Blackrocki logo&quot;,&quot;en&quot;:&quot;Blackrocki logo&quot;,&quot;lv&quot;:&quot;Blackrocki logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/13/14482715t1hb071.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Maailma suurim varahaldur Blackrock teatas, et teenis esimeses kvartalis hulga rohkem raha kui analüütikud ootasid.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:104786,&quot;email&quot;:&quot;liina.laks@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Liina Laks&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:4912581,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2016-01-28T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/nPd7x6hFp9xn-IaGbLQCQi_fbek=/50x50/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0q-Q8qFk_Yxzcv6_WFlmvDakgGk=/155x155/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/q-QQBmp3Z5o3OX1an9ClOtl0ne0=/650x650/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/iA9hRPgDvmZG4A73k-SONXCdK1Y=/1080x1080/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/SGk4hW8NE3X5SGy8N_fZ-EVHxJ0=/270x480/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/A4ciog4Vi_bb5mnCoa4kzD9dYaQ=/540x960/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/aQhB9VymRT_DwYFGsnliD1088X4=/1080x1920/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/Jo0va6sXqvIbbAiKPXGmj9TWqd4=/1080x0/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/FTDFuhAdAIe8SMGkWDTL6KDx7Rw=/0x50/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/Q-Wbb89FNoFDgpHMMHwZjOdMGRY=/0x155/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/shMQ0u6P9z_ucEPZm7XnVS6EAUo=/480x270/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/58EArL2sfxZhnn2FyyI8F-Zu-xg=/960x540/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/VK8tuHhM6y_59WDi66wc_qybNyM=/1920x1080/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/_TKxHXUPfshupVoUfYMDkewGiaY=/0x60/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/faefaoVYOi7dWjxyoIUXdyVeBbU=/140x93/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Di0EN6G3nzL6rZGzUpxcXu58AB8=/538x422/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Liina Laks&quot;,&quot;ru&quot;:&quot;Liina Laks&quot;,&quot;en&quot;:&quot;Liina Laks&quot;,&quot;lv&quot;:&quot;Liina Laks&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2016/01/28/4912581t1h98dc.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11275,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aktsia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aktsia&quot;},{&quot;id&quot;:614614,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;blackrock&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;blackrock&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;686380109d517cf954489b0558d926afTvbPCRl7OC9yWarG5SnHnHGUU0hTSFLBBddXAFp4p2Idwrsm8hoaNzB76uu6xKqg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:517,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Majandus&quot;,&quot;description&quot;:&quot;Värsked majandusuudised Eestist ning välismaalt: äriuudised, börs, turundus, juhtimine, elustiil ja palju muud. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Majandus&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4fcad89feb12d7dc8ac6aae212f16c8e4e31NMwpG2hrczN8YdqoYYlw0XV5xND3wMuyK/fa1GfYUdymbYrEOzfIx2fm//ZK&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:7}},{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7d6be0f50fb7f6436d44896b22b9ecc3NA6XNFd6nWM2X1D3dTQLMm4439ChyltwJIR8TM7eRL+ocL3nnwdq+8s/99ImShJ7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:5368,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma turud&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/maailma-turud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4fb43ae6e0dc64527d5afc4d33f0d5e6S73jhed25hqeP5pNBHh1Vy/rwTrY9M2Rigl2uM43zI6aEIjNkZqoChDN0Qx68wmX&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maailma turud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14482715,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Brendan Mcdermid/Scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/kwsmHJnJRZhLn_1C8uL5dvOCsTE=/50x50/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/VWyPrh_qLvbViFCrYBXhbIyAmvQ=/155x155/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/whC9l-FMw2hFI1eKlBCFORM6iXM=/650x650/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/tg9VK04odA1cb8SeqRp48EgDpkk=/1080x1080/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/IMX6iQVmp2klTKnAO2rf28g3jvU=/270x480/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/VJ7e41DprQo4MxOwJ3n6ERYjMqk=/540x960/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/pL4Om78C8M9dGhHRNWyT4lnyC1o=/1080x1920/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/R5GcgUWyZZJ8-vx4ZXv8mEzWgl0=/1080x0/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/pN0VlJxGKpaPcB4Uw2NilubHX80=/0x50/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/HxHVI1tGBoqnzlkMEbA3bBUtaF8=/0x155/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/i2k_mGM-_6vsC7AxksnnVI2s--c=/480x270/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/bO4PafKMtSCyiJLSPPrjjq_PU2s=/960x540/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/NPEFj3a_J6ahY45O17iHQQnaTlo=/1920x1080/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/-zt_fk1MN8SEHjC6djQkDEXozHs=/0x60/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/0kBaBcOWf39zxs14qY1B_pUx9sc=/140x93/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/UbWa5A_vmuEUPQtmsa7z6oZaOho=/538x422/smart/nginx/o/2022/04/13/14482715t1hb071.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Blackrocki logo&quot;,&quot;ru&quot;:&quot;Blackrocki logo&quot;,&quot;en&quot;:&quot;Blackrocki logo&quot;,&quot;lv&quot;:&quot;Blackrocki logo&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/13/14482715t1hb071.jpg&quot;}}},{&quot;id&quot;:7500096,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T15:08:32+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-13T15:08:33+03:00&quot;,&quot;slug&quot;:&quot;coop-panga-uldkoosolek-kinnitas-dividendi&quot;,&quot;datePublished&quot;:&quot;2022-04-13T15:08:33+03:00&quot;,&quot;headline&quot;:&quot;Coop Panga üldkoosolek kinnitas dividendi&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-13T15:08:33+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:87,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14106318,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PiVkEjs7PYxwQ11qkalg9-1w3_o=/50x50/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/tSbWS8GGZK9Rrzn6Tc_tzHrcZV0=/155x155/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/BumfunFvbmLEjZ3sDzBfo2er1HY=/650x650/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/GRgk_X0BfNpnITikb_ufQCjuxNI=/1080x1080/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/hsl7Qn9PM2bBELHA9mcdei2g3EY=/270x480/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/arN0qzh6o4XQsjVvnukXrD4SnTA=/540x960/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hObWsWoNzapyP64jpSarMl3fSLw=/1080x1920/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/PLRUcwPXz5imyAHFskm1kb4Y5uU=/1080x0/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/GRPjGB8gh5kzOvyt_saWYxnjx4k=/0x50/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/8VMhxLtIVwj1CTys16i-kBheju0=/0x155/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/XCm8ezQr7GX7LO9_WTp8nLE-AVA=/480x270/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/GPwf_vIc0-DfOxX2eNY7p_qh6TY=/960x540/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2vc824tIU0uTbcEDF1nxMuIAlJU=/1920x1080/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/cksIVIQM2jkXAyFhv81rdZzVf5Q=/0x60/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/9aVwsc5VJBhDWdNrBbnyOSN3xio=/140x93/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/RWvF4xGVg2W0KMmgyqGWdejUdYw=/538x422/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;,&quot;ru&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;,&quot;en&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;,&quot;lv&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/30/14106318t1h224b.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Coop Pank AS-i aktsionäride korraline üldkoosolek otsustas kolmapäeval kiita heaks juhatuse poolt esitatud kasumi jaotamise ettepanek ja maksta dividendi netosummas 3 eurosenti ühe aktsia kohta.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4841,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;börs&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bors&quot;},{&quot;id&quot;:11164,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;dividend&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;dividend&quot;},{&quot;id&quot;:11275,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aktsia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aktsia&quot;},{&quot;id&quot;:11283,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;investeerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;investeerimine&quot;},{&quot;id&quot;:504881,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;coop pank&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;coop-pank&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;dc99ebc305294d0ad7279dcc9a0c21dbP/l4hssU1JPBoSu/RjeafcAkSV1hVVOmpBM+P0guvF9NnMWdTIQ4RXUUy6pInrRG&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5367,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Balti börs&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/balti-bors&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7c03ffeba54b85f2e29bcdccd882f4f2DVM4MkFGHr0f3OuiXCg9UOZkuqMDk3hYq8tBE77Edrztvh9jgFgi+5jtm1kkpUVg&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Balti börs&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4087,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raha&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/raha&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b1f6e808fdecd8c4dc8311d657c8c60cNdQBGh2fcCC16P8VyICS6D0YCZt9FwL2jXdvGYlJTglvD7OAxrEQkClqd9CZM3bh&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Raha&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5367,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Balti börs&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/balti-bors&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;6cf24a24e7b1097a5a0d5bf1940fc1cezvrrAiphAvM6OFpGQN6ixduA1JMDLXJIRHLhMCXsnMdH7h5PStELq/78mGrajIOo&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Balti börs&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14106318,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-30T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/PiVkEjs7PYxwQ11qkalg9-1w3_o=/50x50/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/tSbWS8GGZK9Rrzn6Tc_tzHrcZV0=/155x155/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/BumfunFvbmLEjZ3sDzBfo2er1HY=/650x650/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/GRgk_X0BfNpnITikb_ufQCjuxNI=/1080x1080/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/hsl7Qn9PM2bBELHA9mcdei2g3EY=/270x480/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/arN0qzh6o4XQsjVvnukXrD4SnTA=/540x960/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/hObWsWoNzapyP64jpSarMl3fSLw=/1080x1920/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/PLRUcwPXz5imyAHFskm1kb4Y5uU=/1080x0/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/GRPjGB8gh5kzOvyt_saWYxnjx4k=/0x50/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/8VMhxLtIVwj1CTys16i-kBheju0=/0x155/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/XCm8ezQr7GX7LO9_WTp8nLE-AVA=/480x270/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/GPwf_vIc0-DfOxX2eNY7p_qh6TY=/960x540/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2vc824tIU0uTbcEDF1nxMuIAlJU=/1920x1080/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/cksIVIQM2jkXAyFhv81rdZzVf5Q=/0x60/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/9aVwsc5VJBhDWdNrBbnyOSN3xio=/140x93/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/RWvF4xGVg2W0KMmgyqGWdejUdYw=/538x422/smart/nginx/o/2021/09/30/14106318t1h224b.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;,&quot;ru&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;,&quot;en&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;,&quot;lv&quot;:&quot;Coop Pank sai kolmandas kvartalis endale uue peakorteri. Fotol logo paigutamine uue peakontori hoone katusele.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/30/14106318t1h224b.jpg&quot;}}},{&quot;id&quot;:7500091,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T15:03:54+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-13T15:03:54+03:00&quot;,&quot;slug&quot;:&quot;soda-avaldas-moju-jpmorgani-majandustulemustele&quot;,&quot;datePublished&quot;:&quot;2022-04-13T15:03:55+03:00&quot;,&quot;headline&quot;:&quot;Sõda avaldas mõju JPMorgani majandustulemustele&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-13T15:03:55+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:86,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14482700,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Reuters/ScanPix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/vipBM8FWTZWrJOyCKaIJyhUC74c=/50x50/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cmEHqwl3NM-WZw1YK5ZJD8uBqDg=/155x155/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/EbxH6mxVpoaTzaU280a3R4IuR3Y=/650x650/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SYvwYJmIL5pHSwIzNYjr2N0a8Lk=/1080x1080/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/H4V7WjDG3TXUP0sFQJ-laBdPIKs=/270x480/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/IHesTWo7oWsIqTy0NXG_Aki8Wb0=/540x960/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0jZtlEVkBMbclWaIEfiDzq8kqss=/1080x1920/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/tfhpS_3k54oVYvqrlXXOGEoZl0Y=/1080x0/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/2tXNKlDb96qt00u1DDSJyfdqLA0=/0x50/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/FmVC7U3OfxhpEzSeDerVKWgJci4=/0x155/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/8VK4pSSZPL3YGCl0HSE4_3CuPWU=/480x270/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/1HTQgAJGcWulJxVuPk74ZxPFeuU=/960x540/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/a3NxjHtWQBaYHZGa-nxa2Daf5nA=/1920x1080/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/aqPEx1C252j2iy5QZokn97YAY2s=/0x60/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/AiLhCOSOIWJyaJqXnWIs5dSii1g=/140x93/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/LttzOhekvI09cwEnqE3m8Gh7biw=/538x422/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;,&quot;ru&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;,&quot;en&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;,&quot;lv&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/13/14482700t1h9585.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;USA suurpanga JPMorgani jaoks tõi esimene kvartali Venemaa sõja näol Ukrainas kaasa 524 miljoni dollari suuruse erakorralise kulu lisaks 902 miljoni dollari väärtuses laenukahjude reservide moodustamisele.&lt;/p&gt;&quot;,&quot;wordCount&quot;:24}],&quot;authors&quot;:[{&quot;id&quot;:149180,&quot;email&quot;:&quot;romet.kreek@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Romet Kreek&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14045991,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/EKOQvR2wUC7apCpXSH-oxHnr6uE=/50x50/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Mc_2cdEQB7PllFG7ciTjyzB3YhQ=/155x155/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/FBeNWRHdnbtRsFRlKAPtO_6E5Fs=/650x650/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lAw1Px8HbSrq4aj6krCBrsPVGtQ=/1080x1080/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/v1_NYlOERGmWQQCLoy3EevjJXK4=/270x480/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/sKHaFI4PYSTrwyiwk-pBXhfHJWo=/540x960/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lgqkxtIC3A1OHSGmXGSb64TLSY8=/1080x1920/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/aPCv2ysXgLXMv4J33LVl_GBzBiw=/1080x0/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/kW0xIbeLwfWbxWNuGo67orua3BU=/0x50/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/8JXqQqH6Ckq40R1jtOVBOE86ZHM=/0x155/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/JVTlOZ3r-_q_GYiGmuIkVx9MIMM=/480x270/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7oCIxSzy4IouN3roXgy9GbMJii0=/960x540/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GX8doPqbrRVsUOQ0bUQfq3Nufr0=/1920x1080/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/wmfza4f2P49JmZTXIffYM8mMw18=/0x60/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/vC1m_57qVOc1guzbHxEE9WiNih0=/140x93/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7Q7d9jCjZTPzvL85m-sZULKyTNg=/538x422/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;,&quot;ru&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;,&quot;en&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;,&quot;lv&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4841,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;börs&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bors&quot;},{&quot;id&quot;:11275,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aktsia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aktsia&quot;},{&quot;id&quot;:11283,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;investeerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;investeerimine&quot;},{&quot;id&quot;:11774,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jpmorgan&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jpmorgan&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;80a1dce9daab7c1f2aa9d8dbe1efd6a6yT+/okl1K38YKyoHi8vftftsV8peoukt6DpuXI/r38H//7Y9i4K4JfEhk5CuqjdZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5368,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma turud&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/maailma-turud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;fd702ab56377aa432af2c530badab7c3woe1/n/yMJJbamerpd/yQuuC/lwa4/zh3uG7Lhuzc3wBwQoJ7UEWHHPHwS5O0Mk1&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maailma turud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4087,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raha&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/raha&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;290e0c37f3a9aca03b2a1c700c365014jf9iVlaaWeFerduYiUEbJefk8QGob6QEuUEsDmr+LjXcltBqRMcjV/GHArs8s0k2&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Raha&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5368,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma turud&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/maailma-turud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;88ccefc36a2d6044f02d55f5705a260aDw70Fma2273tg4MWMq5GwuB1yhAEj5hO7tZQv0vds0Bi1xNbYifNf53Kvq5atN+T&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maailma turud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14482700,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Reuters/ScanPix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/vipBM8FWTZWrJOyCKaIJyhUC74c=/50x50/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/cmEHqwl3NM-WZw1YK5ZJD8uBqDg=/155x155/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/EbxH6mxVpoaTzaU280a3R4IuR3Y=/650x650/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/SYvwYJmIL5pHSwIzNYjr2N0a8Lk=/1080x1080/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/H4V7WjDG3TXUP0sFQJ-laBdPIKs=/270x480/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/IHesTWo7oWsIqTy0NXG_Aki8Wb0=/540x960/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/0jZtlEVkBMbclWaIEfiDzq8kqss=/1080x1920/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/tfhpS_3k54oVYvqrlXXOGEoZl0Y=/1080x0/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/2tXNKlDb96qt00u1DDSJyfdqLA0=/0x50/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/FmVC7U3OfxhpEzSeDerVKWgJci4=/0x155/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/8VK4pSSZPL3YGCl0HSE4_3CuPWU=/480x270/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/1HTQgAJGcWulJxVuPk74ZxPFeuU=/960x540/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/a3NxjHtWQBaYHZGa-nxa2Daf5nA=/1920x1080/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/aqPEx1C252j2iy5QZokn97YAY2s=/0x60/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/AiLhCOSOIWJyaJqXnWIs5dSii1g=/140x93/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/LttzOhekvI09cwEnqE3m8Gh7biw=/538x422/smart/nginx/o/2022/04/13/14482700t1h9585.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;,&quot;ru&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;,&quot;en&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;,&quot;lv&quot;:&quot;JPMorganit lõid sõda Ukrainas ja eraldised USA oodatavast majanduslangusest tingitud laenukahjude tarvis&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/13/14482700t1h9585.jpg&quot;}}},{&quot;id&quot;:7500067,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T14:43:13+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-13T14:43:13+03:00&quot;,&quot;slug&quot;:&quot;dollari-eest-makstakse-uskumatu-kogus-jeene&quot;,&quot;datePublished&quot;:&quot;2022-04-13T14:43:14+03:00&quot;,&quot;headline&quot;:&quot;Dollari eest makstakse uskumatu kogus jeene&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-13T14:43:14+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:143,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14482629,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ZUMAPRESS.com/scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/xzGyDlrGrchDXrycAJKviYKTV-4=/50x50/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/wQZwz51NHh1o7WMwYxp8xKRoPmc=/155x155/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XZAQrPrTeOxVxrOVPJpqzegfwhQ=/650x650/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LXHi3XiRdvSrJTcEjduvmLpIdXc=/1080x1080/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/0T20jkc5uwVeAbK5dr8MnamN6fg=/270x480/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/KXYBqt7Nhxk_b1tVukjEe_pDw7s=/540x960/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Q2Qbqb3LzgnJmjLtUECZVBISano=/1080x1920/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/8TmkFvJxMGwBnBdBpj-HVG_j0qA=/1080x0/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/VtFAAB5x7Lkr_GMNvBecxi045SA=/0x50/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6iL4k5rR7A_9MeQkq3FL3t2JvQ8=/0x155/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/iBC8d7rst1XvRmQXBeru5uCVUA0=/480x270/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gMtdW_LZ6nOX3YJ60b4eaDrq6EE=/960x540/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bTBuzdczaEt--XsHUvF8JUVPtH0=/1920x1080/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/pv4mEPtKYGCE3YhcvInqTr1RIsM=/0x60/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/9ol-6jVpfdKJL-IfUxFSHrnYBVo=/140x93/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/7evhaO6nwcVapcdfgJtyE0YfkiE=/538x422/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jeen kukkus USA dollari vastu&quot;,&quot;ru&quot;:&quot;Jeen kukkus USA dollari vastu&quot;,&quot;en&quot;:&quot;Jeen kukkus USA dollari vastu&quot;,&quot;lv&quot;:&quot;Jeen kukkus USA dollari vastu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Jeen langes kolmapäeval dollari suhtes kahekümne aasta madalaimale tasemele, jätkates odavnemist, mille taga on kasvav lõhe Jaapani ülilõdva ja USA karmistuva rahapoliitika vahel.&lt;/p&gt;&quot;,&quot;wordCount&quot;:23}],&quot;authors&quot;:[{&quot;id&quot;:68796,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;AFP/BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:null,&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:500,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;jaapani jeen&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;jaapani-jeen&quot;},{&quot;id&quot;:15061,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;rahapoliitika&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;rahapoliitika&quot;},{&quot;id&quot;:21641,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;valuuta&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;valuuta&quot;},{&quot;id&quot;:24265,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;usa dollar&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;usa-dollar&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7e21a42a4717facffa449d2005303f05wmRTW9DwAYEwBU8TJv7ZK7BhraA96y2EtWb4ThWadx+x6Xi5GdLGOGr+/3rwJIHi&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5368,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma turud&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/maailma-turud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f218e23978c1e85a91e71643c5bce8d6R/2TajRSU1vYa/bzMOdlqWs2hPvbQnhSXub1g2kY6AnfmuugSRIpfqP7cUaD5u9c&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maailma turud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4087,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raha&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/raha&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0384b2768db0a23e387e28f30930eb48d++t5XZizm7vnzRenffAxdetIhfRikWSlS91loMH7fGhf3tCR8eFUXlp1C3Ddo/7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Raha&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5368,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Maailma turud&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/maailma-turud&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;53612611321f553180c1cf7f2ede0eceetRE7vAXbDiQ/JYHv76uRMqGb5HQit+TevlAX0xV52bAGIXbp+bGhG6ZGEfmK8wH&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Maailma turud&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14482629,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;ZUMAPRESS.com/scanpix&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/xzGyDlrGrchDXrycAJKviYKTV-4=/50x50/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/wQZwz51NHh1o7WMwYxp8xKRoPmc=/155x155/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/XZAQrPrTeOxVxrOVPJpqzegfwhQ=/650x650/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/LXHi3XiRdvSrJTcEjduvmLpIdXc=/1080x1080/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/0T20jkc5uwVeAbK5dr8MnamN6fg=/270x480/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/KXYBqt7Nhxk_b1tVukjEe_pDw7s=/540x960/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Q2Qbqb3LzgnJmjLtUECZVBISano=/1080x1920/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/8TmkFvJxMGwBnBdBpj-HVG_j0qA=/1080x0/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/VtFAAB5x7Lkr_GMNvBecxi045SA=/0x50/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/6iL4k5rR7A_9MeQkq3FL3t2JvQ8=/0x155/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/iBC8d7rst1XvRmQXBeru5uCVUA0=/480x270/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/gMtdW_LZ6nOX3YJ60b4eaDrq6EE=/960x540/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/bTBuzdczaEt--XsHUvF8JUVPtH0=/1920x1080/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/pv4mEPtKYGCE3YhcvInqTr1RIsM=/0x60/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/9ol-6jVpfdKJL-IfUxFSHrnYBVo=/140x93/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/7evhaO6nwcVapcdfgJtyE0YfkiE=/538x422/smart/nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Jeen kukkus USA dollari vastu&quot;,&quot;ru&quot;:&quot;Jeen kukkus USA dollari vastu&quot;,&quot;en&quot;:&quot;Jeen kukkus USA dollari vastu&quot;,&quot;lv&quot;:&quot;Jeen kukkus USA dollari vastu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/13/14482629t1h8b7f.jpg&quot;}}},{&quot;id&quot;:7499956,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T13:23:17+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-13T13:55:55+03:00&quot;,&quot;slug&quot;:&quot;livonia-partners-sai-loa-omandada-kogu-aknatootja&quot;,&quot;datePublished&quot;:&quot;2022-04-13T13:23:00+03:00&quot;,&quot;headline&quot;:&quot;Livonia Partners sai loa omandada kogu aknatootja&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-13T13:23:17+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:179,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:13390901,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/3AbSkVPkM6BoaQWowOHrkma4X_4=/50x50/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/r9kgrvq7WjqF6P50kkE4uVfED80=/155x155/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/w9MIp-WgZ5aNEBSeBd86tuRd3JQ=/650x650/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/58SEAanK9zVdHHAOlJvyK1eMuMM=/1080x1080/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/XlPQHJmmXOAn794JUXJAFGy4sz4=/270x480/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/9Y3utDxsTC0d4AP9p8Dqo4mlrag=/540x960/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/MT789onYxH2TT9KKIQl6zWDIAVI=/1080x1920/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/ehZGscP-XMej_orBqMB5OR30MrI=/1080x0/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/LfpdZVKpMZKJuaGTnp0hPSx08z0=/0x50/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AHUlAv_rOqZp8vVWPLLyuF4PGVQ=/0x155/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/hvUaiFP4ZzquLFf2Yv5NqPbhT84=/480x270/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/dHDdPy3aL-iHMg3XKcBvyR6PXCs=/960x540/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/fXcumAyR7DtYY7L1Qu5boWrruWY=/1920x1080/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/JiPYfVAoUN61p900C6PEQ3LmtXY=/0x60/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/djtuSdzz2e6eqjpHM1phjPfKx7I=/140x93/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/r_f0RxsBlifLyF-mnG8r8ekNq-c=/538x422/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;,&quot;ru&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;,&quot;en&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;,&quot;lv&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:710,&quot;topLeftY&quot;:502,&quot;bottomRightX&quot;:725,&quot;bottomRightY&quot;:517}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Konkurentsiamet andis teisipäeval ASile Euveca Livonia Partners loa omandada valitsev mõju aknatootja AS Fenestra üle.&lt;/p&gt;&quot;,&quot;wordCount&quot;:15}],&quot;authors&quot;:[{&quot;id&quot;:55264,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;BNS&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:6323455,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2017-02-09T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/ng5Vz3b3HhIH2kn3-L3xifjCEbg=/50x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/E1mfyHovSOl-LnpTzwctHmlh5pg=/155x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kxFGYTCpAqvrf61pRoEaqsS9qoY=/650x650/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/2tiz7Cn-pa0vmxlrJ7BwM0v_pRo=/1080x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/0FVfosvMHUmud18albHrYusZYBM=/270x480/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/5dljiFMCP4nPg1AK7fI3gPEfQBg=/540x960/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/4ptQ_VUlxhM5SmX4B2NEjzw2ZGw=/1080x1920/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/mCpM0CdGuVfQbRBw8PlrpjTFWwk=/1080x0/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/kBQutgsW3BLIBf6Kg8yK-7X7ciw=/0x50/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/V0rTOulPlwV-pRHg0HYgLWyagCw=/0x155/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/AWHOsN6gQ8pO_8bmFAQLuroLXFQ=/480x270/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/9Pjb3zp_c8IziBCPg-dXxCb98Vg=/960x540/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/jJ1388B7nnjzgcTmHd4BfE-009g=/1920x1080/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/GjNz0nKq-nuPMRE6WLWTw3GUcIM=/0x60/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/-PR94nRzYfLJew8jZA-mm1I9Odw=/140x93/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/HXUH7n9l4RYDSPmKUcEStKSPAdc=/538x422/smart/nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2017/02/09/6323455t1h0c72.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:11283,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;investeerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;investeerimine&quot;},{&quot;id&quot;:673117,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Livonia Partners&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;livonia-partners&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c10f32f913d3005ae6b0f0c5da9e25c9d2X0B1LZYMyh8wofb6EVm8eXEwo2LWe+tIkEkBS07P58AukStwR0bFkveInZCOMr&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;059d027d3a5cb8126c3aa905803ecf85B9fWreLDheFwP8i7UDoaJRCBZd/xXB+tBJAVodeWNCc1Tzf23K+Vz2mhpiDJRQp7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5}},{&quot;id&quot;:4087,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raha&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/raha&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;f4a3a1c10687eb77694f91ad4f41f934/R8h8ERcOt2pGEWKSqvUg/9y3+JvFqOjK4UvFL4DFxTvLvnIJtlXTcP3fLBHLeyl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Raha&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:4736,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tööstus&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/toostus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1154cbf5e20b4c50e4285d76cf36cad5HnBQWrqf/hHjG8YknNvvSbK+f2Nmb3e5ucmyyP62ASdfsVwQyAdcTht+4Ko0RlrY&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Tööstus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:13390901,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-10-04T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eero Vabamägi / Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/3AbSkVPkM6BoaQWowOHrkma4X_4=/50x50/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/r9kgrvq7WjqF6P50kkE4uVfED80=/155x155/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/w9MIp-WgZ5aNEBSeBd86tuRd3JQ=/650x650/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/58SEAanK9zVdHHAOlJvyK1eMuMM=/1080x1080/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/XlPQHJmmXOAn794JUXJAFGy4sz4=/270x480/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/9Y3utDxsTC0d4AP9p8Dqo4mlrag=/540x960/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/MT789onYxH2TT9KKIQl6zWDIAVI=/1080x1920/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/ehZGscP-XMej_orBqMB5OR30MrI=/1080x0/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/LfpdZVKpMZKJuaGTnp0hPSx08z0=/0x50/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AHUlAv_rOqZp8vVWPLLyuF4PGVQ=/0x155/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/hvUaiFP4ZzquLFf2Yv5NqPbhT84=/480x270/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/dHDdPy3aL-iHMg3XKcBvyR6PXCs=/960x540/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/fXcumAyR7DtYY7L1Qu5boWrruWY=/1920x1080/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/JiPYfVAoUN61p900C6PEQ3LmtXY=/0x60/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/djtuSdzz2e6eqjpHM1phjPfKx7I=/140x93/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/r_f0RxsBlifLyF-mnG8r8ekNq-c=/538x422/filters:focal(710x502:725x517)/nginx/o/2020/10/04/13390901t1ha600.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;,&quot;ru&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;,&quot;en&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;,&quot;lv&quot;:&quot;Kevadel teatas Livonia Partners, et müüb osaluse Thermorys Kristjan Rahuga (pildil) seotud ettevõttele UG Investeeringud. Äripäev hindas tehingu suuruseks 60 miljonit eurot.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2020/10/04/13390901t1ha600.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:710,&quot;topLeftY&quot;:502,&quot;bottomRightX&quot;:725,&quot;bottomRightY&quot;:517}]}}},{&quot;id&quot;:7499885,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-13T12:14:41+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-13T13:24:41+03:00&quot;,&quot;slug&quot;:&quot;robus-groupi-aktsiaid-saab-markida-homse-borsipaeva-lopuni&quot;,&quot;datePublished&quot;:&quot;2022-04-13T12:14:00+03:00&quot;,&quot;headline&quot;:&quot;Robus Groupi aktsiaid saab märkida homse börsipäeva lõpuni&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-04-13T12:14:41+03:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:202,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14445402,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe, Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Uyf5Nq3_Zsgfaih7d6krXcz-s4A=/50x50/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/5P7WhPSiVLna734eGXcaIzGvf8Y=/155x155/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/w-oCCcpB2F3wDWCkB7cfq11zXpo=/650x650/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/UJZOd7ZbNXgjkYeFkGSnZE9qDp0=/1080x1080/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/xDeEvojUm4OYR5JU1AMTNSGFnV8=/270x480/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/s7O_B6FUQj168aqi0WpQ4IWmDFo=/540x960/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/5ZIvkBQ638goxXOL4-KZdJeJvME=/1080x1920/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/4NCIxT1pJBnt2-0OhZIb465bQ2U=/1080x0/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/aBdKoVfNBmNrYZYE39ZkO2qgVvg=/0x50/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0MT8w1Z8_XP8IbHIIfzPbxhDBbQ=/0x155/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/tE3IVMyEIHx27M2zS35WaEpbADg=/480x270/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/aG5PprzDmxB12gWba-RZnHxNDuk=/960x540/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/MTYzAvhk0agotcMOK9qEKWw0z-A=/1920x1080/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/TfEtOHW1OssbfkqCRvyUIfwhRY0=/0x60/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/2_4P0s68KdHpLIbLlXro9yXH4g4=/140x93/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/7_dYSH6NP3V4tfj8P6OmzTBEM3Q=/538x422/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;,&quot;ru&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;,&quot;en&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;,&quot;lv&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Nasdaq Tallinna börsi First North alternatiivturule suunduva Eesti sporditehnoloogia idufirma Robus Groupi aktsiaid saab märkida 14. aprillil kuni kella 16ni. Robus plaanib avalikustada pakkumise tulemused 18. aprillil ja esimeseseks kauplemispäevaks on kavandatud 21. aprill.&lt;/p&gt;&quot;,&quot;wordCount&quot;:31}],&quot;authors&quot;:[{&quot;id&quot;:149180,&quot;email&quot;:&quot;romet.kreek@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Romet Kreek&quot;,&quot;position&quot;:&quot;majandusajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14045991,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-09-03T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/EKOQvR2wUC7apCpXSH-oxHnr6uE=/50x50/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/Mc_2cdEQB7PllFG7ciTjyzB3YhQ=/155x155/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/FBeNWRHdnbtRsFRlKAPtO_6E5Fs=/650x650/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lAw1Px8HbSrq4aj6krCBrsPVGtQ=/1080x1080/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/v1_NYlOERGmWQQCLoy3EevjJXK4=/270x480/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/sKHaFI4PYSTrwyiwk-pBXhfHJWo=/540x960/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/lgqkxtIC3A1OHSGmXGSb64TLSY8=/1080x1920/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/aPCv2ysXgLXMv4J33LVl_GBzBiw=/1080x0/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/kW0xIbeLwfWbxWNuGo67orua3BU=/0x50/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/8JXqQqH6Ckq40R1jtOVBOE86ZHM=/0x155/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/JVTlOZ3r-_q_GYiGmuIkVx9MIMM=/480x270/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/7oCIxSzy4IouN3roXgy9GbMJii0=/960x540/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/GX8doPqbrRVsUOQ0bUQfq3Nufr0=/1920x1080/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/wmfza4f2P49JmZTXIffYM8mMw18=/0x60/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/vC1m_57qVOc1guzbHxEE9WiNih0=/140x93/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/7Q7d9jCjZTPzvL85m-sZULKyTNg=/538x422/smart/nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;,&quot;ru&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;,&quot;en&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;,&quot;lv&quot;:&quot;30.06.2021, Tallinn\nPostimehe töötaja Romet Kreek\nFoto Mihkel Maripuu, Postimees&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/09/03/14045991t1he0f3.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:4841,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;börs&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bors&quot;},{&quot;id&quot;:11275,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;aktsia&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;aktsia&quot;},{&quot;id&quot;:11283,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;investeerimine&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;investeerimine&quot;},{&quot;id&quot;:52573,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;ipo&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;ipo&quot;},{&quot;id&quot;:118598,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;tarmo hõbe&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tarmo-hobe&quot;},{&quot;id&quot;:318750,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Madis Müür&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;madis-muur&quot;},{&quot;id&quot;:567029,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Nasdaq Tallinn&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;nasdaq-tallinn&quot;},{&quot;id&quot;:666894,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;first north&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;first-north&quot;},{&quot;id&quot;:677881,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Robus Athletics&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;robus-athletics&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:520,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Investor&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;0e3a08a0c6ec5e5ca42697f9c0bad657tr9/GOrEWAnL75TSrkzDSv+UqW876aVYqfO/XkoYV9CT18naFamsbb4Ffezh7UWZ&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Investor&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:5,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:5367,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Balti börs&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/balti-bors&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a5b1fa19e50f8d01bb81fba2757a882cJQYw4Khmg0Q47cePzzAJddNz2hTS2fL1c9q9qTS4hWOe4iFwHoLJ93X53HbVja84&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Balti börs&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/2c23d7aeafe67f94fb7f3720f044f670.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/8b9143d00db53aa3682d755ad5965aac.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/fd33a3a35ef52dfb4384233cd38d6d92.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/520/6cdacc6f4fcffb3a8e07e046b166441c.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:4087,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Raha&quot;,&quot;description&quot;:&quot;Majandusportaali rubriik: Äriuudised. Värsked uudised ja praktiline info. Loe lähemalt&quot;,&quot;slug&quot;:&quot;majandus/uudised/raha&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;majandus.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#b12838&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Majandus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Maj&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;5&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;7&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;majandus.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b0846aa7e1ef0d5f52ee3bc5878d4c4exrOMwnoHXu81Jp8y1bXh6+TZ2sKql/4I+NGcRGBENOV0jCVSRKS9qk9dL2iwuu2y&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20224&quot;,&quot;titleBar&quot;:&quot;Raha&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5367,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Balti börs&quot;,&quot;description&quot;:&quot;Postimees Investor. Värsked uudised ja analüüsid. Loe lähemalt&quot;,&quot;slug&quot;:&quot;investor/balti-bors&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;investor.postimees.ee&quot;,&quot;meta&quot;:{&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Investor&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Investor&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;7&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;36&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/2&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#CE4656&quot;,&quot;color2&quot;:&quot;#A92D3B&quot;,&quot;color3&quot;:&quot;#F5D6DA&quot;,&quot;color4&quot;:&quot;#CE4656&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;49286f1fd863b8f143297376fdfaef49tzpwUGwg97O9Y72f6X5h8dnP6bZZKF6qXkStMtNBzeynpm/Q/XT4fpJ9byhay315&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;Balti börs&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14445402,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe, Postimees&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/Uyf5Nq3_Zsgfaih7d6krXcz-s4A=/50x50/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/5P7WhPSiVLna734eGXcaIzGvf8Y=/155x155/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/w-oCCcpB2F3wDWCkB7cfq11zXpo=/650x650/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/UJZOd7ZbNXgjkYeFkGSnZE9qDp0=/1080x1080/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/xDeEvojUm4OYR5JU1AMTNSGFnV8=/270x480/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/s7O_B6FUQj168aqi0WpQ4IWmDFo=/540x960/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/5ZIvkBQ638goxXOL4-KZdJeJvME=/1080x1920/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/4NCIxT1pJBnt2-0OhZIb465bQ2U=/1080x0/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/aBdKoVfNBmNrYZYE39ZkO2qgVvg=/0x50/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/0MT8w1Z8_XP8IbHIIfzPbxhDBbQ=/0x155/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/tE3IVMyEIHx27M2zS35WaEpbADg=/480x270/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/aG5PprzDmxB12gWba-RZnHxNDuk=/960x540/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/MTYzAvhk0agotcMOK9qEKWw0z-A=/1920x1080/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/TfEtOHW1OssbfkqCRvyUIfwhRY0=/0x60/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/2_4P0s68KdHpLIbLlXro9yXH4g4=/140x93/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/7_dYSH6NP3V4tfj8P6OmzTBEM3Q=/538x422/smart/nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;,&quot;ru&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;,&quot;en&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;,&quot;lv&quot;:&quot;Robus Athletics’i asutaja ja tegevjuht Mikk-Alvar Olle tahab parandada lihtsate vahenditega ükskõik kus treeninguid pakkudes inimeste tervist&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/25/14445402t1hcb44.jpg&quot;}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s20tqjd1s2" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kokku võtsid need kaks asjaolu ära 36 senti kasumist aktsia kohta, kirjutab CNBC.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Panga kasum vähenes aastaga 42 protsendi võrra 8,28 miljardi dollarini ehk 2,63 dollarini aktsia kohta. Puhastulu vähenes vaid viie protsendi võrra 31,59 miljardi dollarini.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aktsia reageeris enne börsi avanemist tulemustele 1,2 protsendise langusega.</p></div><div class="article-body__item article-body__item--htmlElement"><p>JPMorgani aktsia on tänavu langenud 16,9 protsenti. Homme tuleb suur pangatulemuste neljapäev, kui kvartalinumbrid avaldavad Goldman Sachs, Citigroup, Morgan Stanley ja Wells Fargo.</p></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cbax5od2kc" data-keyvalues="[]" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://investor.postimees.ee/term/4841/bors">börs</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://investor.postimees.ee/term/11275/aktsia">aktsia</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://investor.postimees.ee/term/11283/investeerimine">investeerimine</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://investor.postimees.ee/term/11774/jpmorgan">jpmorgan</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vc1kkwncdr" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7500091" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7500091" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hw1s16o32x" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f12.pmo.ee/xn-BA703gpuSmAgmOSBWbDZmtEs=/152x152/smart/nginx/o/2021/04/23/13742471t1h2ad4.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Liina Laks</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:liina.laks@postimees.ee">liina.laks@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group"><h3>Kuulutuste tellimine:</h3><a href="mailto:kuulutus@postimees.ee">kuulutus@postimees.ee</a><br>(+372) 739 0397</div><div class="site-footer__top-group"><h3>Reklaam Postimehe paberlehes:</h3><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a><br>(+372) 666 2445</div><div class="site-footer__top-group"><h3>Reklaam Postimees.ee veebides:</h3><a href="mailto:veebireklaam@postimees.ee">veebireklaam@postimees.ee</a><br>(+372) 666 2230</div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group"><h3>Vihje:</h3>(+372) 507 3066<br><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div><div class="site-footer__top-group"><h3>Paberlehe ja digitellimused ning kojukanne:</h3>(+372) 666 2525 (E-R 8-17, L 8-12)<br><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div><div class="site-footer__top-group"><h3>Toimetuse sekretär:</h3>(+372) 666 2202<br><a href="mailto:sekretar@postimees.ee">sekretar@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank" rel="noopener">ARHIIV</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">KUULUTUSED AJALEHTE</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">TELLI UUDISKIRI</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a03599fa161f7e5589ab.js" async></script></body></html>